Beiträge von W00tkaeppi

    Hey,

    ich habe aktuell ein Problem mit meinem Upload. Seit Montag hängt dieser sich einfach auf und geht nicht mehr weiter. Verschiedene Videos auch mit sehr kleinen Dateien hatten keinen Erfolg. An meinem Upload (13mb) sollte es eigentlich nicht liegen, aber mein aktuelles Video hängt seit 3 Stunden bei 26%. Einen anderen Browser habe ich schon ohne Erfolg probiert. Hatte der ein oder andere schon mal das Problem in letzter Zeit?


    Gruß Maxi

    Im neuen Studio oder im Classic Studio? Nutzer des neuen Studios melden die letzten Tage ähnliche Symptome. Im Classic Studio scheint es ohne Probleme zu funktionieren.

    Ich habe es an zwei völlig voneinenader unabhängigen Rechnern mal probiert gehabt... Zwei unterschiedliche Standardbrowser, da lief nix - außer die Nase :P


    Denke einfach die, bei denen es (noch) geht, haben schlicht Glück.

    Naja, bei mir geht es wieder, nachdem es eben bis vor Kurzem nicht funktioniert hat.

    In 130 Jahren wohl nicht mehr :D


    Deine Nachkommen könnten sich aber über den Inhalt freuen ;)


    Dir wird keine Garantie eines Herstellers etwas bringen wenn Deine Daten verloren gingen.

    Nicht aus irgendwelchen wilkürlichen Gründen setzt die Industrie noch massenweise Magnetspeicher ein.

    Aus eigener Erfahrung habe ich durchaus schon mitbekommen wie eine SSD "Speicherkraft" verliert.


    Natürlich haben wir im Vergleich zu genannter Industrie nicht so ein Datenaufkommen, im Regelfall, dennoch wollen wir Alle unsere Daten geschützt wissen.

    So, also falls es euch interessiert: Ich habe mich nun doch erstmal für eine einfache HDD entschieden. Aktuell speichere und nehme ich die Videos auf eine externe SSD auf, wo aber ganz viele andere Daten mit drauf sind. Deswegen möchte ich einfach vermeiden, dass die mir demnächst abraucht. Die neue Festplatte nutze ich ausschließlich für Let's Plays dann. :)


    Es ist die Western Digital Gold 4TB geworden. Ich denke jeder muss mit Festplatten so seine eigenen Erfahrungen sammeln, deswegen schaue ich einfach mal wie zufrieden ich damit sein werde. :)

    Eine SSD ist sowieso nur bedingt zu empfehlen für einen Einsatz der regelmäßig große Mengen Daten schreibt, verschiebt oder löscht.

    Die SSD ist ein elektronischer Speicher der einen viel höheren Verschleiss hat als ein magnetischer Speicher.

    Hmm ja gut NAS empfiehlt sich mit 2 Festplatten und dann spiegeln, oder? Kenne mich nicht so ganz mit NAS Systemen aus. Aber eigentlich würde ich die Aufnahme auch gerne direkt auf die richtige Festplatte speichern. Also doch nochmal anders die Frage: Welche Festplatte könntet ihr empfehlen, wenn es um die Aufnahme auf die Platte geht? :D Sorry für das Missverständnis.

    Ich rate Dir für eine Massenspeicherung zu einem magnetischen Massenspeicher und nicht zu einer SSD.

    Die Seagte IronWolf ist meine Kaufempfehlung, habe selber zwei solcher Platten im Raid 1 - Verfahren verbaut.

    Ich kann nach wie vor keinen Kanal verbinden - habe es daher letzte Woche deinstalliert und schaue mir gleich mal das Tool von Drexel für den Übergang an. Hatte endlich mal wieder Zeit für Videos, und möchte den Web-Uploader gerne meiden :D

    Unternimm noch einen Versuch beim Anmelden. Du meinst ja batch letzte Woche deinstalliert zu haben. Installiere ihn nochmal und gib der Sache ein Try ^^

    Tatsächlich geht es mir gar nicht um das Geld. Meine Frage war, ob die API funktioniert.

    Da es derzeit noch verkauft wird, sollte Google daran nichts geändert haben.

    Aber das kann mir VincentLP wohl am ehesten beantworten

    Die Software kann, meines Wissens und aus eigener/persönlicher Erfahrung, benutzt werden.

    Das betrifft jedoch mich, inwieweit andere Benutzer eventuell "gehindert" werden kann ich nicht beurteilen.

    Stand jetzt arbeite ich mit batch ohne weitere Probleme. Das Anmelden hat ebenfalls geklappt.

    Macht Sinn... Dass ich da nicht selber drauf gekommen bin :rolleyes: Folgende Daten stehen in den Dateien:

    Introvideo: 29.97 Bilder/Sekunde

    Let's Play: 120.00 Bilder/Sekunde :D


    Kann man das jetzt im nachhinein noch irgendwie anpassen, oder muss ich die zukünftigen Let's Plays dann einfach mit 30 Bilder/Sekunde aufnehmen? :o

    Ich persönlich würde dann wenigstens das Intro auf die gleiche Ziffer FPS bringen :D


    Ich glaube nicht das Du das "anpassen" kannst. Du kannst versuchen das Intro selbst noch einmal mit 120 FPS aufzunehmen im Aufnahmeprogramm :saint:

    sem wir waren ja nicht immer einer Meinung und/oder "grün miteinander", Deine Arbeit hier auf dem LPF war jedoch immer sehr gut und vor Allem - was wichtig ist als Moderator - so gut es ging "neutral". Ich kenne eigentlich auch nur Dich zusammen mit dem LPF wenn es um "Verantwortliche des Projekts" geht, sprich Du bist schon DIE Identifikationsfigur des Forums. Wünsche Dir alles Gute, egal wo Dich Deine Reise hinbringen wird und soll.


    :thumbup: