Suchergebnisse

Suchergebnisse 1-20 von insgesamt 59.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Der ultimative Mikrofonvergleich

    Poxari - - Audio & Video

    Beitrag

    Zitat von Obli: „Sowohl die Spinne als auch dein Schwenkarm haben ein kleines Gelenk und mit beiden zusammen bekommst du das Mikro in jedem Winkel positioniert. Ich hab die gleiche Kombi und das klappt problemlos.“ Okay, danke

  • Der ultimative Mikrofonvergleich

    Poxari - - Audio & Video

    Beitrag

    Hey, hatte nun vor mir (eigentlich) das Rode NT1 im Kit zu kaufen: (Versteckter Text) Nun habe ich jedoch einen Mikrofonarm, welcher rechts vom Tisch reinschwenkt und auf dem Foto, bzw. auch anderen, sieht es so aus, also könnte man die Spinne nur frontal an den Mikrofonarm befestigen: (Versteckter Text) Hab ich da irgendwie nen Denkfehler, oder kann das dann am Ende wirklich nur so aussehen, wie ich es mir gerade vorstelle?

  • Der ultimative Mikrofonvergleich

    Poxari - - Audio & Video

    Beitrag

    Zitat von Julien: „Zitat von Poxari: „Wie siehts mit einem Rode NT1 aus? Und wäre das UMC22 wirklich ausreichend?“ Das NT1 hätte einen neutraleren Klang und wäre noch ein Eckchen rauschärmer. Und ja, das UMC22 hat mit Kondensatormikrofonen keinerlei Probleme. ^^“ Würde ein teuereres Interface eine bessere Qualität erzielen?

  • Der ultimative Mikrofonvergleich

    Poxari - - Audio & Video

    Beitrag

    Zitat von Julien: „@Poxari Mit einem NT1-A und einem UMC22 hättest du definitiv besseren Klang, ja. Oder wenn du bei USB bleiben willst: Rode NT-USB. Das Ding ist der Wahnsinn.“ Wie siehts mit einem Rode NT1 aus? Und wäre das UMC22 wirklich ausreichend?

  • Der ultimative Mikrofonvergleich

    Poxari - - Audio & Video

    Beitrag

    Habe momentan ein t.bone SC 450 USB und bin am überlegen mir ein neues Mikro (USB oder mit Audiointerface/Mischpult?) zu holen. Budget wären so ca. 300€. Die Fragen, die sich mir nun auftun wären, ob ich mit diesem Budget überhaupt eine deutlich hörbare Verbesserung erreichen könnte bzw. was ich da kaufen sollte.

  • Der AdSense-Guide - Geld verdienen mit YouTube

    Poxari - - YouTube

    Beitrag

    Hinzuzufügen sei, dass man Nicht überspringbare Videoanzeigen nur mit Netzwerk schalten kann.

  • Wie kamt/kommt ihr zu Abonnenten?

    Poxari - - Let's Plays

    Beitrag

    Hab' mich durch meinen "Skill" in Minecraft (ja, blabla, standard Kiddy Game, ich weiß), regelmäßigen Videos und einer gewissen Gesamtqualität von der Masse abgehoben und wurde dadurch bekannt. Früher öfters ingame aufgefallen bei anderen YouTubern durch eben diesen Skill und dadurch öfteres kleinere Pushs erhalten. Momentan kommen die Abos eigentlich von allein, was sicher mit der schon erreichten Größe meines Kanals zu tun hat.

  • Zitat von GelberDrache92: „2. Was machst du mit Premiere Pro? 3. Skript erstellen mit dem Sagaras Scriptmaker“ 2. Intro, Outro davor, dahinter klatschen, einzelne Segmente aus dem Video rausschneiden. 3. Wozu?

  • Ich bräuchte mal Vorschläge, ob sich bei meinem Verfahren von Videoaufnahme bis Videoencodierung irgendwas verbessern lässt: 1. Aufnahme mit MSI Afterburner (4.1.1) mit diesen Einstellungen: imgur.com/a/X0fKb 2. Importieren der fertigen Aufnahme in Premiere Pro. Neue Sequenz aus Clip -> Exportieren über den Advanced Frameserver mit dem Colorspace "YUY2" (mit dem Dateinamen "1.avi") 3. Erfassen der somit erstellten Datei mit MeGUI durch folgendes Script: Quellcode (3 Zeilen) 4. Encodierung des Vi…

  • Für die, die nicht in einem Netzwerk sind: Man kann hier eine Anfrage zur Aktivierung der nicht überspringbaren Videoanzeigen einreichen: docs.google.com/forms/d/1nCvCT…GTvU9QKaljx0vg9U/viewform

  • Sehe gerade zum ersten Mal, dass man sowas schalten kann. Gibt es da 'nen Grund, dass ich nur überspringbare Videoanzeigen schalten kann? (kein Netzwerk oder sowas)

  • Hier hab' ich übrigens noch einen großen entdeckt (ca. 3,5 Mio Abos): (Versteckter Text)

  • Macht es eigentlich einen Unterschied, ob ich meine Videos aus Premiere Pro über den Debugmode Frameserver oder den Advanced Frameserver an MeGUI schicke?

  • Ein allgemeiner Youtube-Thread

    Poxari - - Archiv

    Beitrag

    Zitat von Sazoga: „ipconfig /flushdns und netsh int ip reset c:\resetlog.txt mit anschließendem restart hat auch nix gebracht. IPv6 ist deaktiviert, hat auch nichts geholfen. Und ja, ich bin zufällig bei der Telekom :|“ Dann fällt mir auch nichts mehr ein. Obwohl ich es kurzzeitig auch hatte, dass die Videos trotz deaktiviertem IPv6 nicht geladen haben. Ich hatte dann ein paar mal rumprobiert mit dem Ein- und Ausschalten von IPv6, IPv4 und dem Router und irgendwie ging es dann wieder.

  • Ein allgemeiner Youtube-Thread

    Poxari - - Archiv

    Beitrag

    Zitat von Julien: „Du könntest kurzzeitig mal IPv6 deaktivieren und schauen, ob das bei dir hilft. Hat vorher hier im Thread jemand gemacht und dann ging alles sauberer, wenn ich mich recht entsinne.“ Soweit ich das verfolgen konnte, waren nur Telekom-Kunden von diesen Problemen mit dem Laden von Videos betroffen. Falls Sazoga auch einer ist, sollte es das gleiche Problem sein und durch die Deaktivierung von IPv6 behoben werden können.

  • Ein allgemeiner Youtube-Thread

    Poxari - - Archiv

    Beitrag

    Zitat von Trilophysis: „Zitat von Ferrari5102: „Tja und sowas sollte man sich eigentlich nicht gefallen lassen. Am besten ist es immer den Anbieter zu wechseln. Geht leider nicht immer so einfach. Besonders, wenn ein Anbieter in der Umgebung die quasi Monopolstellung hat... EDIT: An alle, die auch ein Problem mit YouTube haben, weil die Videos nicht laden, etc. Ich habe eben einfach meinen Wlan-Router ausgesteckt. Neu angemacht und danach klappt wieder alles einwandfrei mit YouTube. Ich weiß zwa…

  • Ein allgemeiner Youtube-Thread

    Poxari - - Archiv

    Beitrag

    Zitat von Ferrari5102: „Telekom... -.-“ Gleiches Problem, auch bei Telekom.

  • Ein allgemeiner Youtube-Thread

    Poxari - - Archiv

    Beitrag

    YouTube Videos laden bei mir immernoch extrem langsam. Sehr selten laden die Videos dann aber plötzlich wieder in normaler Geschwindigkeit. Weiß jemand woran das liegen könnte? Speedtest ergibt normale Downloadwerte für meine 50k Leitung. Alle anderen Seiten laden normal schnell. Oder spackt die Telekom rum?

  • Ein allgemeiner Youtube-Thread

    Poxari - - Archiv

    Beitrag

    Bin ich der einzige, der gerade massive Probleme beim Laden von Videos hat?

  • Ein allgemeiner Youtube-Thread

    Poxari - - Archiv

    Beitrag

    Zitat von Pesti: „Wer weiß, wie "große YouTuber" ihre Videos encodieren können. Die haben ihren Encodier-PC stehen, der den ganzen Tag rödelt. Die haben wahrscheinlich andere Presets...“ Die von denen ich spreche enkodieren vielleicht ne halbe Stunde für 15 Minuten, höchstens