Suchergebnisse

Suchergebnisse 1-20 von insgesamt 29.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hey. Ich habe einen Kanal gefunden, wo die beiden "Hauptdarstellerinnen" gerade mal ihre Milchzähne verloren haben. Die zeigen sich in den Videos teilweise sogar recht freizügig. Zum Schutz der beiden wollte ich den Kanal gerne melden, damit die nicht später gemobbt werden (Kann ja passieren). Leider finde ich keinen passenden Punkt wo steht "Mindestalter nicht gegeben" o.Ä. Laut Richtlinien sind Kanäle unter 13 ja verboten. Wie melde ich den Kanal nun richtig? Danke Mfg.

  • Danke, habs gerade sogar selbst gefunden

  • Hey. Der Titel ist dumm, ich weiß Aber wie stelle ich noch mal ein was Leute im Feed sehen was ich mache? Also ob sie sehen, wenn ich einen Kanal abonniere, etwas kommentiere, etwas like and so on. Finde das gerade einfach nicht. Danke sehr Mfg.

  • Immer noch das selbe Problem.. Ich glaube ich sollte Windows mal neu installieren. Habe nämlich einen neuen Computer bekommen und einfach die alte Festplatte in den neuen PC getan und go Habe ja jetzt quasi viel treibermüll drauf. Melde mich dann. Brauche erst mal eine SSD dieser größe. Danke Mfg.

  • Ne, richtiges Mikrofon in TS, Audiotreiber neu installiert, alles eingestellt und ja. Wie gesagt, bei denen klingt es wie bei audacity bei denen auch. Bei mir klingt es überall gut nur in TS nicht. Habe ein besseres Mikrofon als die und meins hört sich gegen deren Mic wie ein Headset an. Die haben es für mich mal aufgenommen..

  • hey, das Ding ist, dass ich ja auch serverunabhängig einen Test machen kann bei Teamspeak und mich dabei schäbig anhöre. Andere im selben Channel haben auch ein gutes Mikrofon und da stimmt die Qualität auch..

  • Hey, habe da ein Problemchen. Bei TS sind alle meine Mikrofone (Ob headset oder Studiomikrofon ist egal) für andere sehr viel schlechter von der Qualität. Auch ich höre mich im TS Soundtest mega dumpf an. Habe alle Effekte bei TS ausgestellt, aber es ändert sich nichts. Das ist jedoch nur bei TS so, bei Audacity höre ich mich zeitgleich z.b. in einer mega guten Qualität.. Habe alle Treiber schon aktualisiert und TS mehrfach neuinstalliert (auch alte Versionen). Jemand einen Rat? Danke Mfg.

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Zitat von Blackpanda: „ Laut Google musst du folgende Voraussetzungen erfüllen um eine eigene Kanal URL im beanspruch zu nehmen: “ Das ist mir schon bewusst, meinte diesen Teil: 648900bbda.png

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Kann mir jemand sagen wie ich mit Google+ eine neue eigene URL erhalte? Verstehe das noch nicht ganz.. Da steht man kann sich auch so qualifizieren für eine eigene URL. Eine Website habe ich auch. Hat das jemand gemacht? Danke für Hilfe

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Oh, ja Hab das erst seit heute, deswegen hab ich nicht da nachgeschaut weil der letzte Beitrag schon vor 21 Stunden geschrieben worden ist Naja danke =)

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Hängen YouTube Videos nur bei mir oder allen? Alles andere geht nur YouTube hängt auch am Handy, und nach einem Speedtest ist auch alles ok :o

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    ja und wie siehts momentan aus? Meine anderen Kanäle haben sich nicht geändert, nur wenn ich den Banner erneuer..

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Hab ich was verpasst oder wurde was an der Bannerauflösung geändert? Habe mein Template für die Abmaßungen immer benutzt, und heute einen neuen gemacht, doch alles ist irgendwie verschoben? Wie ist die Auflösung jetzt? :o Danke

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Hey, wie kanns sein, dass ich Likes/Dislikes habe obwohl ich das ausgestellt habe?

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Hab ich grade sorry

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Ist Google momentan allgemein langsam oder liegts an mir? Kann auf einmal keine Videos am Handy mehr laden oder beim Playstore was runterladen. Es dauert ewig als würde ich mit gedrosseltem E-Netz downloaden. Ein speedtest sagt aber, dass es nicht an meiner Verbindung liegt. Ist jetzt schon 1 Tag so, und hab das Handy mehrmals neugestartet. Was soll ich tun?

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Hab ich ja schon probiert, ging nicht.. Am Handy gehts aber :C

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Kurze Frage. Seit neustem habe ich bei YouTube das Problem, dass ich den Kanal nicht mehr wechseln kann, also umloggen kann. Ich sehe rechts alle kanäle, doch logge ich mich in einem ein, komme ich direkt in das Konto mit der Email, nicht mit meinem YouTubenamen. Klicke ich dann extra nochmal auf meinen Namen, kommt der Fehler (Bei jedem Kanal, Browser, Windowsbenutzer): bugegh9fz7n08.png Ich komme einfach nicht mehr in meine 'richtigen Accounts'. Liegt es an mir oder YouTube? Danke

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    Edit: Habs *.*

  • Ein allgemeiner Youtube-Thread

    UnicornChaserTV - - Archiv

    Beitrag

    So gelöst: Einfach mal abmelden, dann anmelden und es geht