Suchergebnisse

Suchergebnisse 1-15 von insgesamt 15.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • naja kauf dir einfach ne neue festplatte und gut ist, aber eigentlich sind die framedrops am anfang normal, das hab selbst ich mit meinem guten pc.

  • ich sehe da kein problem, bloss wenn du samp lets playst mach unbedingt mods rein sonst wird es schnell langweilig, hab dazu wie man mods installiert auch ein tutorial hier gemacht.

  • nehm das audio getrennt von fraps auf, ich mach das zb mit audacity, da is die quali auch besser....

  • Sony Vegas Pro 10 Renderfehler !

    darkvipes - - Archiv

    Beitrag

    das liegt an sony vegas, ich kenne das problem, du musst einmal als projektdatei speichern und neu öffnen. bei mir ist es so das ich immer random im letsplay für 30sec blackscreens habe

  • youtube.com/user/darkvipes mein channel 3 folge wird heute hochgeladen

  • Fraps -.-

    darkvipes - - Archiv

    Beitrag

    entweder deine festplatte ist voll oder kaputt, oder du hast was an deinem fraps vergurkt. ich empfehle dir neuinstallation von fraps und das löschen von allen alten videos (den unkomprimierten .avi) auf der festplatte.

  • wer nur auf youtube lets plays hochlädt um berühmt zu werden, der macht definitiv was falsch das lustige ist ja es kommen jeden tag neue letsplayer hinzu aber nichtmal die hälfte zieht es denn durch, nur weil sie meinen "oh jetzt werd ich voll fame und krieg 3000subs/woche bla bla bla" ich bin erst seit sehr kurzer zeit dabei trotzdem weiss ich worauf es ankommt! und das ist wichtig und nicht wieviele subs man hat...

  • wie auch schon mehrmals hier angesprochen, macht es keinen sinn, weil youtube bei der altersverifizierung eh nicht nachkontrolliert

  • Fraps geht nicht bei allen Spielen

    darkvipes - - Archiv

    Beitrag

    fraps neuinstallieren hilft, die version ist ja auch nicht mehr die aktuellste wie man sehen kann

  • ganz klar: es liegt nicht am RAM, entweder deine CPU oder GPU is voll ausgelastet, wiel ich selber die erfahrung gemacht habe, das der mod sich mal gern einen ganzen cpu kern abgreift oder die komplette grafikkarte blockiert. lösung: deinstalliere den mod mal und probiers mit den normalen shaders, die sind nicht so hoch eingestellt wie die SEUS

  • Mods installieren

    darkvipes - - Archiv

    Beitrag

    wenn du das youtube video immer noch nicht verstanden hast, schreib mich per pn an. ich kann dir dann genau erklären wie man mods installiert.

  • Savegame Problem

    darkvipes - - Archiv

    Beitrag

    also, wenn du ein neues savegame brauchst >google kann dir helfen, musste halt gucken welche version dein san andreas ist, oder neu die parts aufnehmen wie schon mal erwähnt.

  • Wie heiß wird euer CPU beim rendern?

    darkvipes - - Archiv

    Beitrag

    beim rendern in sony vegas: 50-60° beim encodieren in handbrake: 70°

  • ja, beim codec und der bit zahl ist alles in ordnung, bei meiner ersten folge hatte ich das problem nicht ich hab die vermutung das sony vegas es einfach nur falsch in der vorschau abspielt und nach dem rendern denn alles ok ist, ich hab ma gehört das soll so ein typischer sony vegas bug sein, war mir aber nicht sicher, sodass ich jetzt hier frage.

  • also hallo erst mal bin neu hier so mein problem ist, wenn ich die gesprochene tonspur in sony vegas einfüge, rauscht sie stark und die hertz zahl schwankt die ganze zeit. ich wollte jetzt die 2 folge von meinem letsplay machen, bloss dank des rauschens ist dies unmöglich. (nur noch mal als hinweis, in audacity habe ich die rauschentfernung gemacht) ich hab mir die tonspur auch ma im media player angehört, da rauscht nix, das ist wirklich nur in sony vegas (übrigends ich hab diese mit audacity a…