Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Schon gewusst…?

Das Forum nutzte zunächst die kostenlose Forensoftware MyBB, ehe es auf das WoltLab Burning Board 3 und dessen Nachfolger umstieg.

Ungelesene Themen

Thema Antworten Letzte Antwort

Poste alleine in 60 Minuten

3.872

Alresu

OBS Studio überall schwarzer Bildschirm

1

De-M-oN

Erster des Tages

102

scoreoff

Gabriel Knight 2 (Englisch)

19

Aringus Ookami

Ryuzaziki Live

52

RyuzakiOfHell

Letzte Aktivitäten

  • Alresu -

    Hat eine Antwort im Thema Poste alleine in 60 Minuten verfasst.

    Beitrag
    Also hast du es nicht probiert.
  • scoreoff -

    Hat eine Antwort im Thema Poste alleine in 60 Minuten verfasst.

    Beitrag
    Mein Ziel ist ja mit nem Laptop von unterwegs aus auf mein Heimnetz zuzugreifen. Wenn ich im lokalen Netz bin, hat remote play keine großen Probleme. Mit dem LAN/WLAN in der Bude sollte es also nix zu tun haben.
  • Alresu -

    Hat eine Antwort im Thema Poste alleine in 60 Minuten verfasst.

    Beitrag
    Hast du mal versucht, das Handy ans LAN anzuschließen und das PS-Teil über W-LAN laufen zu lassen?
  • scoreoff -

    Hat eine Antwort im Thema Poste alleine in 60 Minuten verfasst.

    Beitrag
    Ist immer per LAN dran, WLAN nutze ich eigtl nur fürs Handy
  • Alresu -

    Hat eine Antwort im Thema Poste alleine in 60 Minuten verfasst.

    Beitrag
    Hast du das Gerät mal an ein LAN-Kabel geschlossen um zu kontrollieren, ob es am W-LAN liegt?
  • scoreoff -

    Hat eine Antwort im Thema Poste alleine in 60 Minuten verfasst.

    Beitrag
    Alles, yup ;) Ich bekomme ja auch teilweise eine Verbindung übers Internet. Allerdings eher sporadisch. Wenn es einmal läuft, läuft es, aber bis es mal läuft dauert's halt einfach zu lange...Vllt setz ich mir nen VPN Server auf...
  • Alresu -

    Hat eine Antwort im Thema Poste alleine in 60 Minuten verfasst.

    Beitrag
    Hast du versucht, es aus und wieder ein zu schalten?
  • De-M-oN -

    Hat eine Antwort im Thema OBS Studio überall schwarzer Bildschirm verfasst.

    Beitrag
    Da dies ein Laptop ist, musst du sicherstellen das OBS mit der Nvidia/AMD Grafikkarte öffnet und nicht mit der intel iGPU. Da du aber sagst das es nicht hilft, gib dann mal die OBS Log.
  • scoreoff -

    Hat eine Antwort im Thema Poste alleine in 60 Minuten verfasst.

    Beitrag
    wenn mit remote play, auch die Vita ;) Suche gerade nach ner Möglichkeit das vernünftig übers Internet zum Laufen zu kriegen. Im Heimnetz kein Ding, aber Internet scheint ein Krampf zu sein...
  • scoreoff -

    Hat eine Antwort im Thema Erster des Tages verfasst.

    Beitrag
    70 scoreoff 26 Alresu 5 EvilBloodyEyes 1 sem | Dissidius